privilege escalation

Serious security hole found in SEO plugin used by millions of WordPress users. Update now

Do you use the popular All in One SEO Pack plugin on your WordPress website?

If so, you need to update the plugin as soon as possible to the latest version.


1 min read